FOTOLABORFORUM

Normale Version: [Hilfe] Bildfehler - Pentax ME
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Seiten: 1 2
Ich grüße die Community! Confusedpudnikwaving:

 

Leider weisen die Aufnahmen, welche ich mit meiner Pentax ME geschossen habe, ein paar unschöne Bildfehler auf. Diese® Fehler treten/tritt sporadisch und ungleichförmig (das irritiert mich etwas) auf. Ich vermute, dass der Vorhang/ Verschluss die Fehlerquelle ist.

Meine Hypothese: Die Batterie (welche ich noch nie ausgewechselt habe) ist langsam erschöpft und verhindert somit eine zuverlässige Funktionsweise. Kann mir bitte jemand meine Hypothese bestätigen/ wiederlegen? Beispielbilder finden sich im Anhang.

 

Ich bedanke mich im Voraus für eure Hilfe.

 

 

bei den ersten beiden, weiß nicht, die gerade Linie würde schon irgendwie für eine Verschlußgeschichte sprechen. Aber warum nur (bzw. v.a.) die jeweils untere Hälfte des Bildes? Das dritte sieht jedenfalls ziemlich nach Lichteinfall aus, Hypothese: Ist bei den ersten beiden Bildern auch der Grund. Das Lichtleck (oder eins der Lichtlecke) ist oben im Bereich der Filmpatrone, würde die gerade Linie erklären und auch die Tatsache, dass das Phänomen v.a. auf der unteren Seite des Bildes wahrnehmbar ist.

Lichtdichtungen wechseln wäre angesagt, bei Gelegenheit vielleicht auch gleich Spiegeldämpfer.

Hallo Yaroka,

 

ich kenne die Pentax Me eher vomHren und Sagen, habe aber hier einen orginalprospekt liegen, woder Verschluß abgebildet ist, der geht von oben nach unten, somit müsste der Fehler wenn er vom Verschluß kommt um 90° verdreht sein. Alsodoch eher Lichtdichtung.

 

Gruß Achim

Zitat:Das Lichtleck (oder eins der Lichtlecke) ist oben im Bereich der Filmpatrone, würde die gerade Linie erklären und auch die Tatsache, dass das Phänomen v.a. auf der unteren Seite des Bildes wahrnehmbar ist.

Lichtdichtungen wechseln wäre angesagt, bei Gelegenheit vielleicht auch gleich Spiegeldämpfer.
 

Müsste dann nicht jedes der Bilder davon betroffen sein? Einige der Bilder sind ohne jegliche Fehler belichtet worden.

 

 

Zitat:Hallo Yaroka,

 

ich kenne die Pentax Me eher vomHren und Sagen, habe aber hier einen orginalprospekt liegen, woder Verschluß abgebildet ist, der geht von oben nach unten, somit müsste der Fehler wenn er vom Verschluß kommt um 90° verdreht sein. Alsodoch eher Lichtdichtung.

 

Gruß Achim
 

Wenn das der Fall ist, dann stimmte ich natürlich zu. Jedoch ergeben sich mir die selben Bedenken wie oben bereits erwähnt.


 

Vielleicht sollte ich noch anmerken, dass ich meine Bilder zu Hause entwickel. Könnten es also auch Fehler bei der Entwicklung sein?

Zitat: 

<blockquote class="ipsBlockquote" data-author="namir" data-cid="19421" data-time="1456762667">
<div>
Das Lichtleck (oder eins der Lichtlecke) ist oben im Bereich der Filmpatrone, würde die gerade Linie erklären und auch die Tatsache, dass das Phänomen v.a. auf der unteren Seite des Bildes wahrnehmbar ist.

Lichtdichtungen wechseln wäre angesagt, bei Gelegenheit vielleicht auch gleich Spiegeldämpfer.
 

Müsste dann nicht jedes der Bilder davon betroffen sein? Einige der Bilder sind ohne jegliche Fehler belichtet worden.

 

 

</div>
</blockquote>
 

Es ist typisch für Probleme mit Lichteinfall, dass diese NICHT regelmäßg und gleichmäßig auf allen Bildern erscheinen, da abhängig von Umgebungslichtbedingungen, zeitilcher Länge, die ein bestimmter Teil des Films in der Kamera an einer bestimmten (undichten) Stelle lag usw ... Ein Verarbeitungsfehler ist natürlich ebenso denkbar. Dazu müsste man wissen, wie du den Film verarbeitet hast. Frage: War das dein erster selbst entwickelter Film? Ist das Laden der Spule bzw. Dose in absoluter Dunkelheit erfolgt oder waren noch irgendwelche Lichtquellen im Raum (LEDs/ANzeigen von Geräten, Lichteinfall an Tür/Fensterdichtungen etc,)?  War das Achsrohr in der Dose oder hast du die Spule(n) womöglich ohne Achsrohr in die Dose gesteckt? Nur so ein paar Ideen ...

 

Noch was: bei solchen Problemen ist es meist aufschlussreicher, wenn man Fotos der Negative zeigt und nicht Scans. Also, ein kompletter betroffener Sechser-Streifen in Aufsicht gegen eine diffuse Lichtquelle fotografiert.

Zitat: 

Es ist typisch für Probleme mit Lichteinfall, dass diese NICHT regelmäßg und gleichmäßig auf allen Bildern erscheinen, da abhängig von Umgebungslichtbedingungen, zeitilcher Länge, die ein bestimmter Teil des Films in der Kamera an einer bestimmten (undichten) Stelle lag usw

 

- Das hört sich nach einer vernünftigen Erklärung an.

 

 

Ein Verarbeitungsfehler ist natürlich ebenso denkbar. Dazu müsste man wissen, wie du den Film verarbeitet hast. Frage: War das dein erster selbst entwickelter Film? Ist das Laden der Spule bzw. Dose in absoluter Dunkelheit erfolgt oder waren noch irgendwelche Lichtquellen im Raum (LEDs/ANzeigen von Geräten, Lichteinfall an Tür/Fensterdichtungen etc,)?

 

- Ich habe schon einige Filme entwickelt und auch super Ergebnisse erzielt. Leider bin ich ein wenig undiszipliniert was die Dokumentation meiner Arbeit angeht und so variieren meine Ergebnisse des Öfteren, wobei ich dann nicht in der Lage bin meine Entwicklungsprozesse 1:1 zu rekonstruieren bzw. Fehlerquellen auszuschließen. Hinzu kommt, dass ich mit vielen unterschiedlichen Filmen experimentiere (teilweise abgelaufen vom Flohmarkt; nicht in diesem Fall!)  und  als armer Student mit manchen Dingen improvisieren muss. So z.B. nutze ich eine alte Motorradjacke als Wechselsack, wobei die Enden mit Kabelbindern verschlossen werden. Ich bin mir sehr sicher, dass es da keine Probleme gibt, kann es jedoch nicht hundertprozentig ausschließen.

 

War das Achsrohr in der Dose oder hast du die Spule(n) womöglich ohne Achsrohr in die Dose gesteckt? Nur so ein paar Ideen ...

 

- Die Entwicklungsdose die ich nutze hat ein Deckel und eine Spule, wobei das Achsrohr(?) wohl fest in der Spule verbaut ist (?!).

 

Noch was: bei solchen Problemen ist es meist aufschlussreicher, wenn man Fotos der Negative zeigt und nicht Scans. Also, ein kompletter betroffener Sechser-Streifen in Aufsicht gegen eine diffuse Lichtquelle fotografiert.

 

- Danke für diesen Hinweis (!), ich habe die Negative gar nicht mehr ausgepackt und nur noch den engen digitalen Bildausschnitt begutachtet. Nun sticht mir dieser schwarze Rand ins Auge, welcher durchgehend auf dem ganzen Film zu sehen ist (siehe Anhang). 

Wie kann man diesen nun deuten?

 
Danke nochmal für die Hilfe Smile
Wie du schon erkannt hast, ist das mit den schwarzen Streifen entlang der Negativränder nicht im Sinne des Erfinders. Ich denke mal, das liegt eher nicht an deinem improvisierten Wechselsack, sondern an der Kamera, die an einer Stelle Licht reinlässt, wo sie das nicht sollte. Bin kein Experte, sieht für mich aber nach einer verflüchtigten Rückwanddichtung aus. Öffne mal die Rückwand und schau in die Nut, die oben und unten sitzt, wo die Rückwand "reingreift". Die ist bei den meisten Kameras mit einer Schaumstoffdichtung gefüttert. Die zersetzt sich bei älteren Kameras gerne zu einer klebrigen schwarzen Masse. Das Problem kannst du selbst beheben, allerdings muss man als WArnung vorausschicken, dass das kein reiner Spaß ist, denn zuerst muss die klebrige alte Masse mit Hilfe von Lösungsmittel (Isopropanol) aus der Nut gekratzt werden, anschließend eine passende Dichtung exakt wieder eingeklebt werden, was eine gewisse Geduld und Fingerfertigkeit erfordert Smile Fertig geschnittene selbstklebende Dichtungen gibt es im Internet, zum Beispiel hier.

Falls du auf das Gefummel keinen Bock hast und dir eine professionelle Instandsetzung als armer Studi nicht leisten kannst oder willst, könntest du mal probieren, ob das Abkleben mit schwarzem Gewebeband entlang der Rückwand außen (d.h. nach Filmeinlegen und Schließen der Rückwand) evtl. noch in Kombination mit einem vorhandenen Kamerataschenunterteil (Never-Ready-Case) als Übergangslösung funktioniert, bis du es dann mal richtig richten lässt. Allerdings lebst du dann mit dem Risiko, dass Teile der sich klebrig zersetzenden Dichtungsmasse auf dem Film landen oder, noch ungünstiger, in deinen Verschluss geraten und ihn himmeln ...

Ach, noch was, der Film ist fertig konfektionierte Ware? Oder befüllst du selbst Patronen aus Meterware?

Die DIchtungs-Sätze vom oben verlinkten Anbieter empfinde ich als gut - habe auch nicht das Gefühl, dass das überteuert wäre, das ist Handarbeit in Verbindung mit Kleinstaufträgen... aber so wild wie auf der (stark gewöhnungsbedürftigen...) Internetseite dargestellt wird, scheint mir das alles nicht, man kann auch selbst zuschneiden, ist dann halt nicht so präzise, fummlig ist es auf jeden Fall. Habe damit jedenfalls schon die eine oder andere Kamera wieder dicht gekriegt (für die sich 12€ einfach nicht gelohnt hätten). Material habe ich mal über die Bucht England besorgt, weiß nicht, ob das noch angeboten wird, müsste man halt schauen, für eine einzelne Kamera ist das auch nicht viel billiger.

Was den Wechselsack angeht: Licht ausmachen und Jackensack kombinieren, dann sollte es auch gehen, wenn die Jacke nicht 100% dicht ist, und das Zimmer auch nicht 100% dunkel.
Seiten: 1 2