FOTOLABORFORUM
Bilder nach Entwicklung zu flau & hell - Druckversion

+- FOTOLABORFORUM (http://fotolaborforum.fotoimpex.de)
+-- Forum: Analoge Fotografie (http://fotolaborforum.fotoimpex.de/forumdisplay.php?fid=18)
+--- Forum: FOTOLABORFORUM (http://fotolaborforum.fotoimpex.de/forumdisplay.php?fid=19)
+--- Thema: Bilder nach Entwicklung zu flau & hell (/showthread.php?tid=9528)

Seiten: 1 2 3


Bilder nach Entwicklung zu flau & hell - John Saves - 04-05-2016

Hallo,

 

ich bin noch ziemlich unerfahren in der Filmentwicklung und ärgere mich regelmäßig, wenn ein weiterer Film eigentlich toller Bilder beim Entwickeln aus irgendwelchen scheinbar unerklärlichen Gründen leidet...

 

Ein aktuelles Beispiel dazu, ich wäre diesbezüglich um Hinweise und Verbesserungsvorschläge dankbar.

 

Ausgangslage:

 

Ein Ilford HP5 Plus 400 SW-Film wurde normal belichtet (Belichtungsmesser der Kamera stimmt!) und folgendermaßen entwickelt:

 
  • Entwickler: Tetenal Ultrafin T-Plus, frischer Ansatz aus frischen Entwickler, Lösung 1+4
  • Entwicklungsart: Kippentwicklung in Entwicklungsdose, während der ersten 30 Sekunden ständig gekippt, danach 1 x alle 30 Sekunden
  • Entwicklungszeit: 9:15 Minuten (nach Anleitung von Tetenal)
  • Entwicklungstemperatur: exakt 20°C
  • Entwicklungsprozess: 1. Entwicklen, 2. Zwischenwässern (Ilford-Methode), 3.Fixieren mit Adofix (dopplete Klärzeit, ich meine es waren 6 Minuten), 4. Schlusswässern nach Ilford-Methode und zuletzt kurzes Bad in destiliertem Wasser mit Adoflow.
Im Ergebnis wirkt der komplette Film deutlich überbelichtet und flau. Hier ein unbearbeiteter Scan direkt vom Raw (Vuecan & Nikon Coolscan IV):

 

[Bild: ks6vpjov.jpg]

 

 

Ich bin dankbar für Hinweise, was ich falsch mache, könnt ihr mir Hinweise geben?



Bilder nach Entwicklung zu flau & hell - Urnes - 04-05-2016

Wie beurteilst du das Negativ? Nur anhand von dem Scan? Dann reicht es das Bild in Photoshop zu öffnen und in der Tonwertkorrektur die Schieberegler an dass Histogramm zu legen.


Ist dir das Negativ selbst zu dicht. Hmmm. Ich nehm mal an du hast alles genau nach Anleitung gemacht. Zwei Punkte fallen mir auf der Kipprythmus scheint mir 1x alle 30 sec. reicht schnell (ich benutz aber auch kein Ultrafin) und ich würde nach der Entwicklung mit Stopbad arbeiten statt mit Zwischenwässerung.


Gruss Sven.


Bilder nach Entwicklung zu flau & hell - AntiLynd - 04-05-2016

Ja, schau dir mal die Negative genauer an und/oder poste ein Foto von einem Negativ (von hinten durchleuchtet).

 

Ich vermute auch, dass du deutlich überbelichtet (also nicht überentwickelt) hast. Bei einer Überentwicklung wäre der Film das Gegenteil von flau, nämlich zu kontrastreich. Bei deutlicher Überbelichtung (drei, vier Blenden) landet das komplette Bild zu weit ›oben‹ in der Kurve, wo die Negativdichte sowohl zu dicht als auch im Verlauf flacher (kontrastärmer) ist. Genau wirkt das auch bei dir. Zweites Indiz: du hast Schattenzeichnung, um die dich andere Leute beneiden würden (der Hals zwischen Bart und Schal).


Anders als Urnes würde ich daher sagen: bei der Entwicklung machst du schon alles richtig. 1x alle 30sec ist bei vielen Leuten absolut üblich und keine plausible Ursache für Negative, die regelmäßig zu weit oben auf der Kurve landen.

 

Ein saures Stopbad ist überflüssig. Viele der Leute, die eins benutzen, tun dies, ohne dass sie jemals ein Problem gehabt hätten, das durch ein Stopbad gelöst würde. Und auch du hast auf Grundlage dessen, was du beschreibst, definitiv ebenfalls kein solches Problem (selbst Überentwicklung würde nicht dazugehören).

 

Von daher: verifiziere mal, dass dein Belichtungsmesser nicht nur ›stimmt‹, sondern dass auch du ihn und die Kamera richtig eingestellt hast (nämlich auf einen EI von 400, besser etwas drunter, bis ca. 200).




Bilder nach Entwicklung zu flau & hell - AntiLynd - 04-06-2016

PS: was nutzt du eigentlich für eine Kamera? Kannst du ausschließen, dass deine Verschlusszeiten nicht falsch laufen? Das wäre nämlich auch möglich: dass dein Verschluss verharzt ist, und daher z.B. 1/30 sec in Wirklichkeit 1/4 sec lang ist.




Bilder nach Entwicklung zu flau & hell - Thomas Pauly - 04-06-2016

Scanner haben mit vergleichsweise dichten Negativen schon mal solche Probleme. Möglicherweise kommen die Aufnahmen als fotochemische Vergrößerungen aber völlig normal.


Es kann auch ein Einstellungs- oder Bedienungsfehler des Scanners bzw. der Software vorliegen. Wurde vielleicht bei einem Stapelscan unbeabsichtigt die Einstellung unveränder von einem früheren Scan übernommen? Oder war bei beim Messen noch der Steg zwischen den Negativen mit im Anschnitt?


Wie oben empfohlen, wäre eine Digitalaufnahme des Negativstreifens auf der Leuchtplatte hilfreich, um festzustellen, ob die Ursachen überhaupt im Negativ liegen.


Gruß


Thomas




Bilder nach Entwicklung zu flau & hell - Urnes - 04-06-2016

Was mir im Nachhinein noch aufgefallen ist. Mir scheint das Bild ist ist nur im oberen Teil zu flau. Arm und Mantel sind vom Kontrast eigentlich o.K. Aber das müsste man im Original-Nagativ sehen.


Gruss Sven.


Bilder nach Entwicklung zu flau & hell - Der Reisefotograf - 04-06-2016

Und du bist sicher ,dass die Kamera richtig funktioniert? Also ,dass die Blende auf den vorgegebenen Wert schliesst?Und der Verschluss auch seine Zeiten einhält?

Am besten du zeigst mal einen abfotografierten Negativstreifen, auf der Leuchtplatte oder vorm Fenster damit man sieht wie die Negative in wirklichkeit aussehen.




Bilder nach Entwicklung zu flau & hell - grommi - 04-06-2016

Ich glaube, das ist ein hoffnungslos misslungener Scan. Raw, unbearbeitet? Würde das Ergebnis zumindest teilweise erklären. Unbearbeitete, also nicht "entwickelte" Raws sehen grauenhaft aus. Aus dem jpg lässt sich jedenfalls nichts mehr zaubern.




Bilder nach Entwicklung zu flau & hell - Der Reisefotograf - 04-07-2016

Mich interessiert erstmal nur das Negativ, solange wir nicht wissen, wie dieses Negativ aussieht, macht es keinen Sinn nach dem Scan zu fragen.




Bilder nach Entwicklung zu flau & hell - T.R. - 04-07-2016

Moin. Du scheinst korrekt auf die Schatten belichtet zu haben. Doch generell muss das Negativ betrachtet werden, wie bereits erwähnt.

Mir sieht dies eher nach einer fehlerhaften Digitalisierung aus: Der sogenannte "Gamma-Wert" ist viel zu hoch (Mittentöne werden überproportional drastisch "hochgezogen"). Solltest du zur Digitalisierung das Programm "Silverfast" nutzen, ist es hier ganz wichtig, als Kurve "Linear" zu wählen und in den Grundoptionen als Gamma "1" (statt 2.2). Erst dann (man hat nun einen "Rohscann") sollte der Positivprozess bestenfalls in Photoshop weiter geführt werden.

Edit: sehe gerade, dass du nicht mit Silverfast scannst. Doch bei "Vuescann" wird es ähnlich sein: Alle Bildbearbeitungsoptionen radikal ausschalten und die Bildbearbeitung erst später in einem hierfür gedachten Programm vornehmen.