Lichteinfall nach dem Stoppen

5 Replies, 15241 Views

Moin,



neulich ist mir bei der Filmentwicklung ein Mi?eschick passiert, das jetzt ??rst "kunstvoll" aussieht. Und zwar ist mir unmittelbar nach dem Einf?llen des Fixierers (gestoppt wurde bereits) und beim Aufsetzen des Ausgu?eckels f?r ne Sekunde der Verschlu?ing vom Jobo-Tank aufgegangen. Der Deckel blieb drauf, aber es reichte f?r einen 3mm breiten belichteten Streifen entlang der Perforation. Das allein w? ja kein Problem.



Danach wie gewohnt 3 Minuten Superfix mit H?ter (erst halb verbraucht. sp?er getestet: Kl?zeit 80sec), W?sern, Mirasolbad.



Als ich den Film schlu?ndlich aus dem Netzmittel nahm, hatte er einen unregelm?sigen Schleier, der teilweise silbrigschwarz an den Fingern h?genblieb, aber durch nochmaliges W?sern und auch durch Nachfixieren mit frischem Fixierer und nochmal 15 Minuten W?sern nicht wegging. Das entwickelte Bild ist v?lig in Ordnung, dicht, guter Kontrast, stabil. Es wird nur von diesem Schleier ?berlagert. Die Schichtseite gl?zt silbrig, nicht mattschwarz.



Seh ich es richtig, da?hier das nachbelichtete, unentwickelte Material beim Fixieren in der Schicht verteilt wurde? Ich war nachher noch so k?hn, den trockenen Film mit Watte und Tetenal Filmcleaner zu wischen - hat dem Bild nicht viel ausgemacht, aber das abgelagerte Zeug hat dabei richtig sch?e Streifen gebildet. So ein Ergebnis m?ssen Digitalfotografen sich m?hevoll mit Kratzertexturen erzeugen.



Mich interessiert aber am meisten, ob das Ergebnis jetzt in dieser Form archivfest sein kann, oder ob ich den Film lieber umkopieren sollte.
Wenn das Stoppbad drin war, kommt es zu keiner Entwicklung mehr. Wenn Fixierer drin ist, gleich gar nicht. Selbst nach dem W?sern, ganz ohne Stoppbad, entwicklen sich zu?zzliche Dichten nur sehr langsam, im Minutenbereich.



Hier ist also etwas anderes schiefgegangen.
Bleibt dran, am Sucher.



--Uwe
[quote name='namir' timestamp='1317809642' post='13428']

ja... beim Positiv-Prozess mache ich das Licht an, wenn das Bild im Fixierer liegt. Also das Papier bekommt auf voller Breitseite normale Zimmerbeleuchtung ab. Kein Schleier, auch sonst keine wahrnehmbaren Auswirkungen. Das wirds nicht gewesen sein.

[/quote]



Namir, das h?gt stark vom verwendeten Fixierer ab und davon wie frisch der ist. I.d.R. solltet ihr die H?fte der Fixierzeit abwarten, bevor ihr das Licht anmacht.



Was die andere Geschichte angeht, so passiert so etwas nicht durch versehentliches Nachbelichten. Wenn Lee Miller das nicht schon anfang des letzten Jahrunderts passiert w?e, h?test du jetzt vermutlich die Solarisation erfunden <img src='http://forum.fotoimpex.de/public/style_emoticons/<#EMO_DIR#>/laugh.gif' class='bbc_emoticon' alt=':lol:' />. Aber im Ernst ich glaub eher, das etwas mit den Chemikalien oder der Temperatur nicht in Ordnung war. Aber mach doch einfach einen Versuch. Nimm ein St?ck Film belichte ihn und steck ihn in den Fixierer und guckst was passiert. Und ja, ich denke bei dem fixierten Film tut sich nicht mehr viel.



Gruss Sven.
Derselbe Fixierer hat danach bei weiteren Filmen anstandslos gearbeitet. Das Stoppbad auch. Aber der Film ist klar - 3mm breit am Perforationsrand, mit unscharfer Kante, ganz typisch für undichte Deckelringe. Bis auf den dünnen Schleier, der sich überall verteilt hat. Legt irgendwie die Vermutung nahe, daß das, was sich überall abgesetzt hat, von dort stammen muß. Und das Motiv ist in den Lichtern auch richtig schön dicht, dort fehlt es also nicht.



urnes: im grunde wie ein klärzeittest mit filmlaschenschnippsel. Klar, daß der film dabei blank wird. Aber der fixierer, den man auf diese weise testet, der dann schön voll silber ist, den schüttet man ja für gewöhnlich weg, und zieht nicht noch einen film durch.



piu58: von Weiterentwickeln war keine Rede, ich schrieb "nachbelichtetes, unentwickeltes"
(Dieser Beitrag wurde zuletzt bearbeitet: 06-10-2011, 01:43 PM von marsellus.)
[quote name='marsellus' timestamp='1317904601' post='13434']

... ganz typisch f?r undichte Deckelringe. Bis auf den d?nnen Schleier, der sich ?berall verteilt [/quote]



Es ist viel wahrscheinlicher, dass der Deckel w?rend der gesamten Entwicklung nicht richtig sa?und erst beim Fix abgeflogen ist.



Ich hatte mal die innere Spule vergessen, Die Einguss?fnung schaute direkt auf den Film. Interessanterweise waren von diesem massiven Fehler nur die innersten zwei Windungen beroffen.
Bleibt dran, am Sucher.



--Uwe
[quote name='piu58' timestamp='1317974423' post='13436']

Es ist viel wahrscheinlicher, dass der Deckel w?rend der gesamten Entwicklung nicht richtig sa?und erst beim Fix abgeflogen ist.



Ich hatte mal die innere Spule vergessen, Die Einguss?fnung schaute direkt auf den Film. Interessanterweise waren von diesem massiven Fehler nur die innersten zwei Windungen beroffen.

[/quote]





Ich glaub nicht, da?diese Tanks dicht sind, wenn der Deckel so schlecht sitzt, da?Licht reinkommt. Einmal hat sich eine der Verschlusslamellen in statt um den Tank gelegt, und die Suppe lief beim Kippen sofort heraus. Aber ich versteh die Sache chemisch nicht. warum soll sich Silber w?rend des Entwickelns l?en und wild verteilen? W?e es belichtet und gleichzeitig entwickelt worden, w?e der Rand ja schwarz, nicht blank. Ich kann das nur mit dem Fixierer in Verbindung bringen. Der war aber beileibe nicht verbraucht. Und der Film war aus einer Charge Efke 50, die v?lig in Ordnung scheint. Abgelaufen 2005 wohl. Aber alle anderen tuns.



Spulenkern hatte ich auch mal vergessen - auch nur innen belichtet. Aber auch wenn man die kamera mal versehentlich kurz ?fnet, ?berleben meist die Bilder auf den inneren Windungen.



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Theme Selector