Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Fehlerhafter KB-Rollei Retro 100 (APX) ?
#1
Hallo,



ich habe im Netz (nicht bei Fotoimpex, Frevel ?ber mich, ich bereue bereits, aber das ist ein anderes Thema) eine Rolle Rollei Retro 100 gekauft - 30,5m zum Selbsteinspulen, originalverpackt. Da spule ich die ersten paar Patronen ein und merke anschlie?nd bei Licht, dass der Filmanfang bei allen vieren (also wom?lich ?ber die L?ge der gesamten Rolle) am Rand ?ber der Perforation einen seltsam schillernden Streifen aufweist, der von der Nicht-Emulsionsseite her besser sichtbar ist als von der Emulsionsseite. Nach Beanstandung hat mir der H?dler kulanterweise eine neue Rolle zugesandt und - dasselbe wieder. Diesmal aber nicht am Rand, sondern mittendrin in der Filmbahn und - noch besser - verbunden mit einer durchg?gigen L?gswelle im Tr?er (oder vielleicht auch nicht im Tr?er, sondern hervorgerufen durch einen ungleichm?igen Beguss).



Daher habe ich mal an Maco geschrieben, die den APX offenbar als RR100 verpacken, aber da lacht man mich aus, das Problem gebe es gar nicht, Maco w?rde niemals nicht einwandfreie Ware in den Handel bringen, oder man spielt es wahlweise in der n?hsten Mail herunter. ?erhaupt sei ich bei Maco an der falschen Adresse, ich solle das Zeug bei dem H?dler reklamieren, bei dem ich es gekauft habe.



Ist eine L?gswelle im Film (Stichwort Planlage in der Kamera) wirklich kein Grund zur Beanstandung, wie mir Maco geschrieben hat? Setzt Maco nicht seinen eigenen guten Namen und zudem den von Rollei aufs Spiel, wenn es solches Material in den Handel bringt?



Peter.
Zitieren
#2
Hallo Peter,



das Problem ist tats?hlich nicht bekannt. Zumindest nicht bei uns.

Es w?e also interessant das einmal zu sehen.

Es wundert mich etwas wenn Du sagst, dass die Stapelfelder das nicht zur?ckgesandt haben wollten.

Das ist nicht normal. Wir sind immer neugierig alles fehlerhafte Material zur?ckzubekommen, da man ja eventuel eine Charge sperren muss. Ich denke das ist in Stapelfeld nicht anders.

M?licherweise bist du an den falschen Mitarbeiter geraten.



Hast du mal einen Film entwickelt um zu sehen ob auf den Bildern etwas sichtbar ist ?



Du schreibst "schillernder Belag". Ist der Streifen jetzt eher eine Kerbe oder eventuel auch ein Belag ?



Gr??,



Mirko
Zitieren
#3
>Hast du mal einen Film entwickelt um zu sehen ob auf den Bildern etwas sichtbar ist ?



Ja, habe ich. Das Negativ kommt eigentlich ganz normal, aber der schillernde streifen bleibt.



>Du schreibst "schillernder Belag". Ist der Streifen jetzt eher eine Kerbe oder eventuel auch ein Belag ?



Das sieht irgendwie leicht perlmutten aus, schwer zu beschreiben. Ich vermute, dass eine der Begussschichten zu d?nn oder zu dick ausgefallen ist, aber vermutlich nicht die eigentlich lichtempfindliche Schicht. Es k?nte die Anti-curling-Schicht sein (falls der APX sowas ?berhaupt hat?), das w?rde auch die leichte Deformation bzw. Welle erkl?en.



Ich kann Dir ja mal per Post eine Probe unentwickelt/entwickelt schicken, dann kannst Du Dir ein Bild machen. Ich mein, ich geh deswegen jetzt nicht auf die Barrikaden, die Fotos sind jetzt deswegen nicht unbrauchbar, aber etwas seltsam ist das Ganze schon. Man k?nte sich immerhin Gedanken ?ber die Haltbarkeit der Negative machen und ?ber Planlage/Sch?fenebene bei der Aufnahme sowieso. Maco lacht mich per e-Mail aus, der H?dler, bei dem ich das gekauft habe, schweigt zu dem Thema bisher, daher frage ich hier. Vielleicht hast Du zu den Maco-Leuten ja den besseren Kontakt bzw. sie nehmen Dich ernster, obwohl ich finde, dass man sowas des Firmen-Images zuliebe immer ernst nehmen sollte. Auch wenn ich das Zeug bei einem mehr oder weniger anonymen H?dler in der eBucht erstanden habe.



Peter.
Zitieren
#4
Hallo Peter,



den besten Draht zu Maco hat man ?ber Herrn Sebastian Junghans. Dessen Mailadresse bekommst Du leicht aus zwei anderen Foren raus:-)



Ohne Ansehen Deiner Filme habe ich allerdings auch die Vermutung eines Fehlers in der r?ckseitigen Beschichtung (bei Agfa -hab sie selig- diente die nicht zum Verhindern irgendeiner Rollneigung von zu photographischem Einsatz weniger geeigneter Tr?er, vielmehr dazu, da?der Film sauber und weich durch die Knips l?ft. R?ckseitenbeguss ist Stand der Technik seit mindestens 1982). Das kommt vor und ist bei fehlender Planlagebeeintr?htigung v?lig belanglos. In den fraglichen Spektralbereichen sollte kein Vergr?erer leuchten (Bogenlampen sind seit achtzig Jahren Geschichte, Gl?hlampen seitdem eher angesagt) und folglich auch kein Belichtungsfehler beim Vergr?ern auftauchen.



Der letzte Absatz stellt reine Spekulation hinsichtlich Deiner Filme dar. Ich habe sie nicht *gesehen*. Herrn Junghans direkt anzumailen d?rfte allerdings erfolgversprechend sein. Er ist zwar der obere Marketing-Guru in der fraglichen Firma, kann sich allerdings durchaus im Kundeninteresse verhalten und fragt direkt bei den verantwortlichen Technikern nach:-) Und frag ruhig nett und unverbindlich an. *So* macht man das heute immer noch. Eine nette Anfrage und erst bei Bedarf eine begutachtete Probe eines beeideten Gutachters nachschieben. Schlie?ich sitzt bei Computern zu 90% der Fehler vor dem Monitor und in der Photographie zu 85% hinter dem Sucher.



Und das schreibe jetzt ausgerechnet ich, der hier auch schon die heiligen Stapelfelder Produkte teils sehr bissig hinterfragt hat (Stichwort R?, bzw. sein Original).

Mittlerweile hat sich Onkel Hartmuth auf seine Manager- und Vortragst?igkeiten zur?ckgezogen und ?berl?t das restliche Feld wenigen Leuten, die mit dem heutigen Markt besser umgehen k?nen. Kein Fehler.

Wenn jetzt noch deren nebenberufliche Abla?rediger wieder ins K?bchen m?ssen, sehe ich eine gl?zende Zukunft f?r diesen Re-Seller.

Mit Mirko kommt er sich kaum in die Quere, dazu sind die Sortimente ausreichend entfernt und die n?igen Zusammenarbeiten auch ?ber Dritthand eng genug.



?er die Genese dieser "Retros" will ich mich jetzt nicht ??rn. Und das war eine rein sachliche Anmerkung.



Beste Gr??,

Franz
Zitieren
#5
Ist der Belag auf der R?ckseite oder Vorderseite ?





Gr??,



Mirko
Zitieren
#6
Schwer zu sagen - ich denke, eher auf der Nicht-Emulsionsseite. Ich schick Dir das Teil mal per Post, dann kannst Du Dir ja selber en Bild machen.
Zitieren
#7
Wenn es auf der R?ckseite ist, dann besteht eine gro? Chance, dass der Defekt nicht bildwirksam ist.



Ich hoffe, dass wir Dir damit helfen konnten und schaue auch gerne mal drauf.



Gr??,



Mirko
Zitieren
#8
mirko,

und, was meinst du? hast du die schnipsel gekriegt?

peter.
Zitieren
#9
sollten auf meinem tisch liegen aber ich bin bis freitag nicht in berlin.





gr??,



mirko
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste