FOTOLABORFORUM

Normale Version: Neuigkeiten aus Berlin
Du siehst gerade eine vereinfachte Darstellung unserer Inhalte. Normale Ansicht mit richtiger Formatierung.
Hallo Mirko,



Gl?ckwunsch zum neuen Webauftritt! Sieht gut aus.



Und gleich eine Frage dazu: Seit wann firmiert Ihr nicht mehr als GbR, nur noch Du als e.K.?



Beste Gr??,

Franz
Hallo Franz,



Danke.



Eine GbR gab es nie, zum e.K. hat uns das Finanzamt gezwungen <img src='http://forum.fotoimpex.de/public/style_emoticons/<#EMO_DIR#>/sad.gif' class='bbc_emoticon' alt='Big Grin' />

Eine GmbH wird es dann wenn der "?ergangsgewinn" abgetragen ist in drei Jahren.

Diese Registergeschichten sind nicht so meine Sache...



Gr??,



Mirko
[quote name='Mirko Boeddecker' post='8235' date='28-08-06, 17:34 ']Hallo Franz,



Danke.



Eine GbR gab es nie, zum e.K. hat uns das Finanzamt gezwungen <img src='http://forum.fotoimpex.de/public/style_emoticons/<#EMO_DIR#>/sad.gif' class='bbc_emoticon' alt='Big Grin' />[/quote]



Interresant, in euerem Katalog steht die noch. Wie seit Jahren. ?9 AGB.



Btw: kann es sein das ihr aktuell etwas am Nameserver spielt?



Von 2 Providern aus ist www.fotolaborforum.eu nicht existent, fotolaborforum.eu ohne www tut. Und immer das www h?disch aus den Forenlinks l?chen ist nervig.
hmmm....haben noch andere diese www-Zusatz Probleme ?

Die Nameserver Einstellungen scheinen korrekt eingetragen zu sein- habe ich gerade gecheckt.

Ich habe auch hier von diversen Leitungen aus kein Problem gehabt.



Zur Not leitet auch noch: www.fotolaborforum.de weiter und es gibt den iframe auf der fotoimpex.de



Gr??,



Mirko







hmmm....haben noch andere diese www-Zusatz Probleme ?

Die Nameserver Einstellungen scheinen korrekt eingetragen zu sein- habe ich gerade gecheckt.

Ich habe auch hier von diversen Leitungen aus kein Problem gehabt.



Zur Not leitet auch noch: www.fotolaborforum.de weiter und es gibt den iframe auf der fotoimpex.de



Gr??,



Mirko